升级到 3.8.0 后:Latke 配置错误

本贴最后更新于 711 天前,其中的信息可能已经渤澥桑田

我是使用 docker-compose 部署的 solo,升级后再打开首页,就变成这样了

我的 docker-compose 配置是这样的

和之前是一样的

欢迎来到这里!

我们正在构建一个小众社区,大家在这里相互信任,以平等 • 自由 • 奔放的价值观进行分享交流。最终,希望大家能够找到与自己志同道合的伙伴,共同成长。

注册 关于
请输入回帖内容 ...